Megane II RS koppeling slipt (maar niet altijd)

Alles over de motor, turbo, computer, chiptuning

Megane II RS koppeling slipt (maar niet altijd)

Postby roylee » Fri 3 Mar 2017 9:22

Ik heb een probleempje met mijn Megane II RS. Ik merk dat soms met doortrekken en overschakelen naar zijn 4 dat de koppeling begint te slippen als ik het gas er weer op heb. Het gekke is dat de auto pas 74k gelopen heeft en ik niet de koppelingsvoering zelf verdenk maar kan de vinger niet op de zere plek leggen. Voor wat ik nu weet is dat dit alleen gebeurd als de boel nog handwarm is (motor is wel oliewarm, bak duurt altijd langer). hierna heb ik het niet meer gemerkt. De auto is overigens fase 1 gechipt naar 240pk. Dit moet mij geen probleem lijken voor de koppeling. Is er iemand die dezelfde problemen heeft ervaren of die hier een visie op kan geven? Zit niet te wachten op het vervangen van alles en er dan achter komen dat het ergens anders in zit. Koppeling zou nog zeker 70k mee moeten kunnen lijkt mij.
ik hoor het graag (Y)
roylee
 
Posts: 45
Joined: Fri 23 Dec 2011 15:43

Re: Megane II RS koppeling slipt (maar niet altijd)

Postby Abel » Fri 3 Mar 2017 9:31

als je zelf 2X flink fout optrekt kan je koppeling al na 10Km stuk zijn. Dus ja wat is er aan de hand?
Abel
Über-Spammer
 
Posts: 8511
Joined: Fri 31 Aug 2001 0:00
Location: Groningen

Re: Megane II RS koppeling slipt (maar niet altijd)

Postby Adinsx » Fri 3 Mar 2017 9:57

Onlangs toevallig een beurt gehad of distributie vernieuwd?
Iron Bleu Mégane IV Estate GT205 + Rouge Flammé Clio IV Estate Dynamique TCe90
User avatar
Adinsx
 
Donateur
Posts: 6956
Joined: Thu 20 Dec 2007 10:37
Location: Oosten des lands
Car: M4 Estate GT205

Re: Megane II RS koppeling slipt (maar niet altijd)

Postby Abel » Fri 3 Mar 2017 10:10

olie lekkage denk je aan?
Abel
Über-Spammer
 
Posts: 8511
Joined: Fri 31 Aug 2001 0:00
Location: Groningen

Re: Megane II RS koppeling slipt (maar niet altijd)

Postby Daan2D » Fri 3 Mar 2017 10:15

Kvs denk ik dat adingetje op doelt.
Racing is the best way to convert money into noise
User avatar
Daan2D
 
Donateur
Posts: 2244
Joined: Sat 14 Apr 2007 13:06
Location: Simpelveld
Car: Megane 2 Grand Tour

Re: Megane II RS koppeling slipt (maar niet altijd)

Postby roylee » Fri 3 Mar 2017 10:24

Heb wel onlangs een beurt laten doen maar dat is al ruim anderhalve maand geleden gedaan. T is echt iets wat ik afgelopen maandag pas opmerkte.
roylee
 
Posts: 45
Joined: Fri 23 Dec 2011 15:43

Re: Megane II RS koppeling slipt (maar niet altijd)

Postby Adinsx » Fri 3 Mar 2017 10:49

Daan2D wrote:Kvs denk ik dat adingetje op doelt.


Inderdaad. Ik had het kort nadat ik mijn R26 destijds had voorzien van nieuwe distributie, waterpomp, etc.
Maar ook (ik meen GJ?) een andere R26 had hier kort na een beurt of distributiewissel last van.

Wat de oorzaak uiteindelijk was weet ik niet. Heb auto kort erna verkocht (was al gepland), maar ook van de nieuwe eigenaar er nooit een klacht over gehoord. Zal zich dus hebben opgelost?
Iron Bleu Mégane IV Estate GT205 + Rouge Flammé Clio IV Estate Dynamique TCe90
User avatar
Adinsx
 
Donateur
Posts: 6956
Joined: Thu 20 Dec 2007 10:37
Location: Oosten des lands
Car: M4 Estate GT205

Re: Megane II RS koppeling slipt (maar niet altijd)

Postby roylee » Fri 3 Mar 2017 14:35

heb net even een groot rondje gereden en wonderbaarlijk geen last gehad van de koppeling. Maarja. dit was dinsdag ook het geval en vanmorgen slipte hij toch door. misschien dat het spul gewoon eerst goed warm moet zijn (door-en-door) wil het niet aanwezig zijn. Op de snelweg bij 120 in zijn 6 nog de bekende koppelingtest gedaan en motor zakte keurig weer in toeren. (gewacht op de turbodruk voordat ik de koppeling in had gedrukt en weer had laten schieten). Als het vaker gaat voorkomen dan moet het spul gewoon eronderuit. als ik te lang doorga ben ik straks ook nog van mn 'goedkope' vliegwiel af.
roylee
 
Posts: 45
Joined: Fri 23 Dec 2011 15:43

Re: Megane II RS koppeling slipt (maar niet altijd)

Postby Gaatze » Fri 3 Mar 2017 18:13

Alles moet toch altijd warm zijn bij plankjega? :X
User avatar
Gaatze
Bestuurslid
 
Donateur
Posts: 652
Joined: Wed 17 Aug 2005 10:07
Location: Leeuwarden
Car: 5AT,12TS

Re: Megane II RS koppeling slipt (maar niet altijd)

Postby Gaatze » Fri 3 Mar 2017 18:13

Alles moet toch altijd warm zijn bij plankjegas? :X
User avatar
Gaatze
Bestuurslid
 
Donateur
Posts: 652
Joined: Wed 17 Aug 2005 10:07
Location: Leeuwarden
Car: 5AT,12TS

Re: Megane II RS koppeling slipt (maar niet altijd)

Postby roylee » Fri 3 Mar 2017 18:26

Ik wacht altijd minimaal 20-30 minuten vanaf wegrijden totdat ik op het gas ga. Lijkt mij dat de boel dan wel warm hoort te zijn. Koud wordt er niet getrapt, absoluut niet. Zou het niet over mijn hart kunnen verkrijgen. Motoren slijten zo hard in koude toestand.
roylee
 
Posts: 45
Joined: Fri 23 Dec 2011 15:43

Re: Megane II RS koppeling slipt (maar niet altijd)

Postby Abel » Fri 3 Mar 2017 19:31

koppeling test door de motor te smoren? zo kun je hem ook goed om het hoekje helpen lijkt me.

ik heb geleerd dat je rustig moet tuffen in zijn 4 en dan vol gas geven. Als die dan slipt heb je een versleten koppeling of drukgroep
Abel
Über-Spammer
 
Posts: 8511
Joined: Fri 31 Aug 2001 0:00
Location: Groningen

Re: Megane II RS koppeling slipt (maar niet altijd)

Postby roylee » Sat 4 Mar 2017 9:44

De koppelingtest met laten gaan van de koppeling is al heel oud. Je moet hem wel normaal laten gaan. Niet helemaal in dat de auto vrijloopt en dan laten klappen. Dan mol je alle aandrijfdelen. Alles met beleid. Iets indrukken dat hij klimt in toeren en dan gelijk loslaten. Dan moet hij gelijk terugzakken en niet verder gaan klimmen.
roylee
 
Posts: 45
Joined: Fri 23 Dec 2011 15:43

Re: Megane II RS koppeling slipt (maar niet altijd)

Postby Sven 5 A T (VLIEGTEUG) » Wed 8 Mar 2017 6:50

Wat wij in de garage doen in , proefrijden , snelheid terug laten zakken naar 40 a 50 km /u dan in z'n 5 of 6 optrekken.
Maar je kan het ook al merken als je gewoon rijd en je voet oo de koppeling zet en een beetje druk op het pedaal geeft ( gewoon met gas er nog op) , als je met minimaal indrukken van het pedaal al slip hebt .. Is je koppeling op
Ik ben niet gek, ik ben een VLIEGTUIG 3x5at ,R12 Break
User avatar
Sven 5 A T (VLIEGTEUG)
 
Donateur
Posts: 6119
Joined: Thu 10 Jan 2002 0:00
Location: Heiloo

Return to Motor



Powered by phpBB® Forum Software © phpBB Group
cron