Oliepeilmeter

Post hier al je vragen over de Renault Safrane

Oliepeilmeter

Postby Jane » Tue 15 Mar 2005 21:34

Hoi, ik ben nieuw hier op dit forum en ik heb een vraagje die niet zo heel veel met tuning te maken heeft. Eigenlijk niets, maar goed. Als ik m'n safrane op contact zet, dan gaat uiteraard het oliepeilmeterlampje branden, hoort ook zo. Het peil geeft aan dat er nog meer dan voldoende olie in moet zitten, maar, als ik de auto start, dan duurt het zeker 30 tot 40 sec. voordat 't lampje uitgaat. Volgens het boekje zou er olie bijgevuld moeten worden. Kent iemand dit probleem? Ik klink nu dom, maar nee, ik heb de olie nog niet handmatig gepeild!
Jane
 
Posts: 7
Joined: Tue 15 Mar 2005 21:29
Location: Overijssel

Postby Erik Olijnsma » Tue 15 Mar 2005 21:47

Zou ik eerst jouw olie ff handmatig peilen :wink:

Eerder kun je immers ook niet spreken van een 'probleem'? :)

en stel je even voor in het wie is wie topic :smile:
Erik Olijnsma
Über-Spammer
 
Posts: 12075
Joined: Sun 31 Aug 2003 15:41
Location: Fryslân

Postby Jane » Tue 15 Mar 2005 21:49

Ik weet het, het is nog niet echt een probleem, maar ik dacht, niet geschoten altijd mis en als iemand zo uit z'n hoofd weet wat er aan de hand is, dan kan ik 't fixen.
Jane
 
Posts: 7
Joined: Tue 15 Mar 2005 21:29
Location: Overijssel

Postby Erik Olijnsma » Tue 15 Mar 2005 21:52

sja, ik zou toch eerst even peilen :wink:
Erik Olijnsma
Über-Spammer
 
Posts: 12075
Joined: Sun 31 Aug 2003 15:41
Location: Fryslân

Postby Jane » Wed 16 Mar 2005 17:01

Inderdaad, vanochtend olie gepeild, zat ruim voldoende in, olie zag er ook nog goed uit. Voor de zekerheid (je weet maar nooit) vanmiddag olie ververst en oliefilter vervangen, maar helaas :s oliepeillampje blijft 30 secondes branden. Heb het idee dat het een sensor is die niet helemaal lekker is. Oliedrukis oke, oliepeil schiet ook gewoon omhoog, maar het lampje zit me gewoon niet lekker. Waarschijnlijk is het niets... Suggestions enniewan?
Jane
 
Posts: 7
Joined: Tue 15 Mar 2005 21:29
Location: Overijssel

Postby stekel » Fri 15 Apr 2005 22:12

Het is gewoon een time-delay van een halve minuut. Als het daarna begint te branden heb je prijs.
stekel
 
Posts: 1
Joined: Sat 1 Jan 2005 15:59

Re: Oliepeilmeter

Postby Hessel » Wed 20 Apr 2005 11:44

Jane wrote:Hoi, ik ben nieuw hier op dit forum en ik heb een vraagje die niet zo heel veel met tuning te maken heeft. Eigenlijk niets, maar goed. Als ik m'n safrane op contact zet, dan gaat uiteraard het oliepeilmeterlampje branden, hoort ook zo. Het peil geeft aan dat er nog meer dan voldoende olie in moet zitten, maar, als ik de auto start, dan duurt het zeker 30 tot 40 sec. voordat 't lampje uitgaat. Volgens het boekje zou er olie bijgevuld moeten worden. Kent iemand dit probleem? Ik klink nu dom, maar nee, ik heb de olie nog niet handmatig gepeild!


Hee Jane,

top, een safrane rijder erbij!!! (Y) (Y) , ik had hetzelfde "probleem" met mijn saffie, echter gewoon regelmatig handmatig peilen!!!! vertrouw nooit op de electra denk ik altijd maar!! enne wat voor safrane heb je precies???
Hessel
Über-Spammer
 
Posts: 12383
Joined: Thu 29 Jul 2004 13:52
Location: Zevenbergen
Car: renault 5gt turbo

Postby Murray » Wed 12 Apr 2006 9:24

Het sprekende dashboard voorspelt ook doem. Bij mij verteld de lieve mevrouw steeds "olie peil laag, olie bijvullen" 9 v/d 10 keer is er niets aan de hand.
Murray
 
Posts: 453
Joined: Sat 18 Mar 2006 16:11

Postby Laguna 2.0 RXE » Wed 7 Jun 2006 20:52

Murray wrote:Het sprekende dashboard voorspelt ook doem. Bij mij verteld de lieve mevrouw steeds "olie peil laag, olie bijvullen" 9 v/d 10 keer is er niets aan de hand.



Heyy, heb jij een mevrouw die jouw wagen controleert? Ik zit met een engelse man die mijn auto in de gaten houd... maaruhhhh hoe kom ik aan zo'n lieve vrouw dan?
Laguna 2.0 RXE
 
Posts: 65
Joined: Tue 1 Mar 2005 22:55
Location: Almere

Postby Murray » Wed 7 Jun 2006 21:26

Dat is raar. Vanaf de introductie van dit dashboard was er keuze uit 6 talen meen ik. En voor zover ik weet is dit niet in te stellen, of misschien met een x25.
De kans is groot dat de stem geprogrammeerd is, en dus van de fabriek uit al een taal krijgt.
Zit je stuur wel aan de juiste kant? :P
Murray
 
Posts: 453
Joined: Sat 18 Mar 2006 16:11

Return to Safrane



Powered by phpBB® Forum Software © phpBB Group
cron