aanjager slaat niet aan

Post hier al je vragen over de Kangoo

Postby cinqidriver » Fri 14 Aug 2009 21:17

waarschijnlijk gewoon het relais vervangen
cinqidriver
 
Posts: 215
Joined: Mon 7 Jan 2008 21:04
Location: oude pekela

wil niet

Postby schelte » Sat 15 Aug 2009 5:26

Tom wrote:Heb even in autodata gekeken voor je. Als je een E7J 780 motor hebt dan kan ik idd geen schak. vinden als puls voor aanslaan van de fan. wel een temp sensor die enerzijds een roze draad heeft (aan de b1 aansluiting) en een wit bruine aan de b2 aansluiting die naar pootje/aansluiting 15 loopt van de motorregelunit. Er is ook nog een relais van de aanjagermotor (k12) waarvan een oranje draad loopt naar pootje/aansluiting 14 van de motorregelunit.



dus wat denk jij er van ik heb al weer een nieuwe sensor besteld
en de relais zit toch als het goed is in de comp
schelte
 
Posts: 133
Joined: Wed 22 Feb 2006 20:34

Postby schelte » Sat 15 Aug 2009 5:42

[quote="schelte"]Image

zo als je ziet heeft deze 3 draden en heeft geen oranje draad
de koel fan heeft 2 draaden zwarte en een brijne

de b1 en b2 draad van de sensor moet als het goed is bij een warme motor 2600 a 3000 ohm weer geven dat was een beetje lastig meten
dus daar test ik vanmidag even een nieuwe voor
ga vanmidag als het niet helpt even een andere computer proberen als dat m is hoef ik m pas te betalen dus dat is mooi maar als het aan de relea licht dan moet ik eerst weten waar die is wand die oranje draad klop die loopt van de computer ergens heen maar waar hij heen loopt is een raatsel wand de kabeltje verdweind in de kabel boom en is niet te volgen hier door en op de tekening kan ik ook niets vinden waar hij heen gaad
of kan jij dat wel zien op de tekening
en probeeer ook even de tekening te posten als het even kan
schelte
 
Posts: 133
Joined: Wed 22 Feb 2006 20:34

wil niet

Postby schelte » Sat 15 Aug 2009 11:50

nouw weer een nieuwe sensor geprobeerd geen geluk nu ben er al weer bezig met ale zekeringen die mijn auto heeft te voor zien van nieuwe wanhoopige poging
en weer bij renault garage geweest en die zij de auto heeft geen reale
hij zij van het kan wel zijn dat er ergens een schakelink zit die stuk kan zijn maar daar had hij weer eentekening voor nodig en hij de inlog code niet :( dus kan iemand even na kijken op een tekening of er een schakel iets is hoor het weer graag

o ja en hij heeft ook naar de radiator gekeken naar een sencor en zij ook dat er geen 1 in zit
schelte
 
Posts: 133
Joined: Wed 22 Feb 2006 20:34

wil niet

Postby schelte » Sat 15 Aug 2009 14:07

ik weer wat gevonden bij de zekeringen kast onder de motor kap
sit 2 kleine kastjes verstopt onder een zwarte kapel houder waat je wat in kan doen daar onder dus zitten 2 kleine schakel kastjes en 1 daar van is de schakelaar van de aanjager of te wel fan die dus moet schakelen als hij te warm is
nouw aleen even maadag 1 nieuwe bestellen wand een doe het zelf zijn ze niet te krijgen aleen bij renault
ik heb een artiekel nummer en dat is 7700414484
schelte
 
Posts: 133
Joined: Wed 22 Feb 2006 20:34

wil niet

Postby schelte » Sat 15 Aug 2009 15:15

Image

praatje bij het plaatje
dit is m dus zo ver ik kan zien op lezen op internet zit hij ook in een clio
schelte
 
Posts: 133
Joined: Wed 22 Feb 2006 20:34

wil niet

Postby schelte » Mon 17 Aug 2009 16:10

nouw heb de releas vervangen wat dus op het plaatje staat en nee hoor weer niet :@ :@ :@ :@ :@

wie kan er een tekening posten van de bedrading zo niet dan graag even
de draad van de sensor naar de schakelaar onder de kan van de zekeringen die onder de motor kap zit
en ale andere is ook welk om ik vemoet toch dat ergens een kabel breuk zit of zo iets door de hite die hij gehad heeft
schelte
 
Posts: 133
Joined: Wed 22 Feb 2006 20:34

wil weer

Postby schelte » Mon 17 Aug 2009 20:16

hij diet het weeeeeeeeerrrrr :worship:
vanavond maar even de komplete kabel boom uit elkaar gehaald onder de motor kan tot aan het dashbord en wat blijkt een kabel breukje pas gevonden naar 2 uur zoeken

dat kastje wat hierboven deze post staat zit dus onder de motorkap
in de zekerings kast bij mij zitten er maar 2 maar de meeste 1.4 heeft er 3

daar waar er 2 bij elkaar zit zit er dus 1 voor de aanjager dat kastje schakeld de aanjager aan als hij een singnaal krijcht van de sensor als je dan goed kijkt onder dat kastje loopt er een dun oranje draadje die loopt naar de computer onder de motor kap nouw in dat oranje draatje zat dus een slijtage plekje die er al heel lang heeft gezeten er zat ook alemaal dat koper aanslag op om dat hij een tijdje blood heeft gelegen ik pakte het vast en knapte er zo van af dat draadje even er uit gehaald en een nieuwe aan gelecht en toen maaar weer even warm laten draaien
en toen sloeg hij dus weer mooi aan
kosten en de moeite die ik gedaan heb is

termostaat 23 euro
termostaat hij 10 euro
sensor 2 keer vervangen 41 euro per stuk
2 keer relae of te wel dat zwarte kastje 2 keer 5 euro

en bij 4 garage.s geweest en 1 auto sloop niemand wist wat het ook maar kon zijn

dat was het dan mensen heel erg bedankt voor de mede werking
en hoop dat ik weer even verder kan
morgen ales maar even weer netjes maken en in elkaar zetten
schelte
 
Posts: 133
Joined: Wed 22 Feb 2006 20:34

Return to Kangoo



Powered by phpBB® Forum Software © phpBB Group