Aansluiting spruitstuk -> voorpijp

Post hier al je vragen over de Kangoo

Aansluiting spruitstuk -> voorpijp

Postby frank_williams » Sat 19 Feb 2011 17:55

M'n Kangoo is afgekeurd op lekkage bij de koppeling tussen spruitstuk en voorpijp. Het is een soort van trompet waar de voorpijp in wordt geklemd met een ring op 2 draadeinden. Beide delen zitten koud op elkaar, dus geen ring, dit schijnt te horen. Maar hoe krijg ik deze luchtdicht?
frank_williams
 
Posts: 3134
Joined: Sun 2 Dec 2001 0:00
Location: Breda

Postby Tom » Sat 19 Feb 2011 18:06

zit daar niet zo'n gevlochten ring tussen? Even los halen en schoonmaken kan al voldoende zijn. Eventueel een klein beetje uitlaatcement ertussen. Probleem is alleen dat het daar iets moet kunnen bewegen.
Ex GT Turbo, Ex Clio Williams
User avatar
Tom
Moderator
 
Donateur
Posts: 25344
Joined: Fri 8 Mar 2002 0:00
Location: 's-Hertogenbosch
Car: MB

Postby Ronald1916V » Sat 19 Feb 2011 18:27

Zit inderdaad een gevlochten ring tussen. even een nieuwe er tussen en een beetje kopervet er aan. heb dat met m'n Clio toendertijd ook gehad. :)
User avatar
Ronald1916V
 
Donateur
Posts: 5541
Joined: Sat 6 Aug 2005 18:12
Location: Zwolle
Car: Renault 19 2.0 16V

Postby Haas » Sat 19 Feb 2011 18:33

yeps, nieuwe ring ertussen en wat kopervet om het goed dicht te krijgen en te houden en om piepen tegen te gaan :)
User avatar
Haas
 
Donateur
Posts: 26589
Joined: Wed 27 Mar 2002 0:00
Location: Nijmegen
Car: Megane RS

Postby frank_williams » Sat 19 Feb 2011 21:26

nee, er hoort juist geen ring tussen. ik ben bij de dealer geweest voor die betreffende ring. daar wisten ze me te vertellen dat beide delen koud op elkaar zitten, zonder ring.
van de clio die ik heb gehad weet ik ook dat die ring gemonteerd werd met bouten en veren. in dit geval zijn het slechts draadeinden met moeren, zonder veren.
frank_williams
 
Posts: 3134
Joined: Sun 2 Dec 2001 0:00
Location: Breda

Postby Jochem de Haas » Sun 20 Feb 2011 11:40

Gewoon wel een ring monteren ..en presto
User avatar
Jochem de Haas
Über-Spammer
 
Donateur
Posts: 13981
Joined: Thu 5 Apr 2001 0:00
Location: Oudewater

Postby frank_williams » Tue 22 Feb 2011 13:05

Geen ring gemonteerd, maar gewoon uiteindelijk alles goed aangedraaid en hij is door de keuring :) Waarschijnlijk zat de koppeling toch een beetje scheef waardoor hij lekte. opgelost dus.
frank_williams
 
Posts: 3134
Joined: Sun 2 Dec 2001 0:00
Location: Breda

Return to Kangoo



Powered by phpBB® Forum Software © phpBB Group