Vraagje over Kangoo 1.5 Dci 60

Post hier al je vragen over de Kangoo

Vraagje over Kangoo 1.5 Dci 60

Postby Vijfwanted » Tue 13 Nov 2012 17:29

Hoi,

Mijn dieselende allesversjouwer loopt erg onregelmatig stationair. Eenmaal boven stationair toerental draait ie prachtig, ook nergens vermogensverlies te voelen.

Dealer heeft vandaag brandstoffilter vervangen, want er zaten luchtbellen in het systeem.
Zij denken dat de tank een keer is leeg gereden en er ijzerslijpsel in de brandstofpomp, benzinetank, leidingen of verstuivers terecht is gekomen.

Nu ben ik niet technisch maar kan (denk ik) wel logisch denken. Als er slijpsel of vuil in het systeem aanwezig is, dan moet je dat niet alleen bij stationair toerental merken.

Iemand een idee?
Vijfwanted
 
Posts: 6
Joined: Sun 4 Nov 2012 17:12
Location: Benschop

Re: Vraagje over Kangoo 1.5 Dci 60

Postby Patrick RS » Tue 13 Nov 2012 17:38

Welkom bij de rtc. Meld je ook even aan in het wie is wie topic (Y)
User avatar
Patrick RS
Moderator
 
Donateur
Posts: 14638
Joined: Tue 19 Mar 2002 0:00
Car: Mégane 3 RS 250

Postby MartijnG » Tue 13 Nov 2012 18:49

Ik heb ooit hetzelfde gehad met mijn Clio 1.5 dCi. Gaat er na verloop van tijd ook een storingslampje branden?

Bij mij was het een combinatie vervuilde EGR klep en slechte verstuiver(s). Dus je zou kunnen beginnen met het schoonmaken van de EGR klep.
'85 GT Turbo & '85 5TL & '90 5TR-T "Rusty" & '79 Estafette Campert & '86 GT Turbo & '89 5GTX & '02 Clio II 1.5 dCi & '05 Megane 1.9 dCi (Daily) & '91 Clio 16v & '03 Clio II 1.6 16v Initiale LPG (Daily) & '06 Megane II Grand Tour 1.6 16v LPG (Daily)
User avatar
MartijnG
Über-Spammer
 
Donateur
Posts: 9996
Joined: Mon 18 Feb 2002 0:00
Location: Vlaardingen
Car: Renault 5 GT Turbo

Postby Vijfwanted » Tue 13 Nov 2012 18:56

Storingslampje brandt niet, aan die klep had ik nog niet gedacht. Dealer blijkbaar ook niet.
Bedankt voor de tip, ga d'r mee aan de slag.
Vijfwanted
 
Posts: 6
Joined: Sun 4 Nov 2012 17:12
Location: Benschop

Postby BramvT » Fri 25 Jan 2013 9:13

Vijfwanted wrote:Storingslampje brandt niet, aan die klep had ik nog niet gedacht. Dealer blijkbaar ook niet.
Bedankt voor de tip, ga d'r mee aan de slag.


Ook toevallig....heb vorige week mijn Kangoo 1.9DTI verkocht (zie ook het voorsteldraadje van mij) en heb nu ook een Kangoo 1.5DCI-60....dus 57pk, die als hij eenmaal warm is wat onregelmatig stationair loopt, geeft je maar ietsje gas erbij (ipv 800...950 rpm) dan loopt hij mooi regelmatig...en uiteraard ook bij meer toeren.

Ook bij mij geen storingslampje te zien, is deze week nog uitgelezen bij een Renaultdealer en er zaten geen foutcodes in...in het inspuitings-menu.

Het lijkt wel een beetje op 3 poten lopen van een benzinemotor.
Zal de tips hierboven onthouden ;-)

Overigens laat ik hem snel chippen naar ongeveer 80 pk, want nu lijkt het wel een (qua trekkracht) een ouwe Mercedes 1.9D uit de jaren 60 :smile:
BramvT
 
Posts: 13
Joined: Sat 1 Dec 2012 13:38

Return to Kangoo



Powered by phpBB® Forum Software © phpBB Group