Meg III 1.5 DCi: stationair stotteren en rond 1900rpm

Post hier al je vragen over de Renault Mégane

Meg III 1.5 DCi: stationair stotteren en rond 1900rpm

Postby Erik Olijnsma » Sun 17 Sep 2017 8:31

Sinds kort is de motor niet zo happy; af en toe (enkel bij koude start) loopt de motor erg grof. De eerste paar seconden is dan prima, waarna hij erg onrustig gaat lopen. Rijd je dan een paar meter, dan is het over.
Maar wat voorheen erg incidenteel was, begint nu iets minder incidenteel te worden, is dat de motor onder deellast, zo rond de 1900rpm, beetje inhoudt/stottert. Als je dan iets in toeren klimt, is het eigenlijk ook weer over.

Toch vind ik bij het accelereren dat het niet zo gelijkmatig gaat als dat ik zou verwachten.

Is dit een vaker voorkomend iets? Zoja, wat zijn de oplossingen? Beginnen met de EGR? of heb ik de pech met kapotte injectoren?
Erik Olijnsma
Über-Spammer
 
Posts: 12075
Joined: Sun 31 Aug 2003 15:41
Location: Fryslân

Re: Meg III 1.5 DCi: stationair stotteren en rond 1900rpm

Postby Niels V Dijk » Sun 17 Sep 2017 9:00

Ik zou beginnen met de auto een keer uit te lezen. Tegenwoordig wordt bijna elke kleine afwijking meteen opgeslagen in de rekeneenheid. Het inhouden bij accelereren zou je turbodrukregelaar kunnen zijn. Dit komt wel vaker voor. Maar dit kun je het beste eerst controleren dmv een vacuum meter.
User avatar
Niels V Dijk
 
Donateur
Posts: 1278
Joined: Sun 11 Mar 2007 20:53
Location: Berghem
Car: Clio III RS Lux 2008

Re: Meg III 1.5 DCi: stationair stotteren en rond 1900rpm

Postby Arno17 » Sun 17 Sep 2017 17:51

De mijne deed ongeveer hetzelfde.
Rijden op de cc ( 110 km ) en dan plotseling een hik up ( stotter) moment.
Diverse keren bij de Renault geweest maar die hadden als beginpunt om de auto opnieuw in te leren.

Dit kon natuurlijk niet omdat er een Fastchip schrijven inzat.

Noem het toeval of niet maar toen er een gloeibougie was vervangen was het zo goed als verdwenen.
Valk voor het wegdoen van de auto kwam het weer terug, of er toen weer een gloeibougie stuk was weet ik uiteraard niet.
Clio IV 0.9 Tce Zen,Renault Captur[s/] 0.9 Tce, [s]Megane dCi [s]110pk =130pk GT-line[/s], R19 Cabrio,Clio I 16V, Twingo RS, Clio RS, Clio II 1.6,Laguna I 1.8RT,Ford Escort 1.6 bj '87
Arno17
 
Donateur
Posts: 4724
Joined: Sat 12 Mar 2005 16:06
Location: Hoofddorp
Car: Clio IV 0.9 tce Zen

Return to Mégane



Powered by phpBB® Forum Software © phpBB Group
cron