Complete uitval Elektronica

Stel hier je vragen op electronisch gebied, accu, startmotor, dynamo etc.

Complete uitval Elektronica

Postby JPO » Mon 4 Mar 2019 9:28

Ha Renaultpeoples,

Ik rij gisteren met 110 door een flauwe bocht naar rechts en ervaar complete elektronica uitval met een directe herstart.
meters uit, stuurbekrachtiging weg, lichten uit, alles weg, maar direct daarna pakt alles weer op, alsof de auto uitgezet wordt en direct daarna weer aan.
5 seconden later gebeurde het opnieuw. Of daarbij de motor stopte met draaien durf ik niet te zeggen.

Auto aan de kant gezet maar niets raars gezien, geeft ook geen lampjes op het dashboard.
Vervolgens doorgereden naar bestemming zonder problemen (=/- 50km).

Op de terugweg één moment gehad dat ik de koplampen zag uitvallen voor 1 seconde maar ook die gingen direct weer aan.

Iemand hier ervaring mee en of ideeen waar ik eens naar zou moeten kijken? Auto heeft geen startproblemen :(

Clio 3 RS van 2006

Alvast dank voor het meedenken.
JPO
 
Posts: 105
Joined: Tue 6 Jan 2015 16:51
Car: Renault Clio 197

Re: Complete uitval Elektronica

Postby Gerald » Mon 4 Mar 2019 9:53

Hoe was het wegdek? Nat/Droog?
Regende het?

Mijn eerste gedachte zou een (half) losse stekker zijn.
Accupolen goed vast?
Of iets onder invloed van water/vocht.
Heb je een mogelijkheid van het uitlezen van de auto? Misschien dat de storing is opgeslagen.
User avatar
Gerald
Über-Spammer
 
Donateur
Posts: 11081
Joined: Thu 4 Jul 2002 15:40
Location: Du I Ven
Car: 2x twingo2 +5GTT

Re: Complete uitval Elektronica

Postby JPO » Mon 4 Mar 2019 10:27

Wegdek was inderdaad nat, zal vanmiddag nog eens goed naar de stekkers kijken, accupolen is het eerste waar ik naar gekeken had. Voor zover ik stekkers kon zien niets geks gezien. Morgen kan de auto bij de garage terecht hopelijk zien ze daar iets want echt rustig rijdt het niet.
JPO
 
Posts: 105
Joined: Tue 6 Jan 2015 16:51
Car: Renault Clio 197

Re: Complete uitval Elektronica

Postby Mrtn » Mon 4 Mar 2019 19:57

Ik heb zoiets ooit gehad met een + kabel die doorgesleten was en aan massa kwam te liggen onder bepaalde omstandigheden... Een slechte massa daarentegen kan dit ook veroorzaken
Mrtn = Maarten
User avatar
Mrtn
 
Donateur
Posts: 4808
Joined: Fri 23 Aug 2002 9:00
Location: Lelystad
Car: R5GTT

Re: Complete uitval Elektronica

Postby larsdijkstra » Tue 5 Mar 2019 4:43

klopt, ik had dit een keer in de 19 met slecht contact op de accupolen
Renault 19 16v 1991 & Renault 19 16v Cabriolet 1993 & Renault Megane 2.0 16v F7R 1999 HB
larsdijkstra
 
Donateur
Posts: 1312
Joined: Fri 28 Dec 2012 12:31
Location: Twello

Re: Complete uitval Elektronica

Postby JPO » Tue 5 Mar 2019 18:24

Auto is vandaag bij de garage geweest en die hebben de auto uitgelezen, bekeken en er mee gereden, helaas niks kunnen vinden :(.
Hopelijk is het een Frans kwaaltje en lost het zichzelf ook weer op.
Bedankt voor het meedenken allen.
JPO
 
Posts: 105
Joined: Tue 6 Jan 2015 16:51
Car: Renault Clio 197

Re: Complete uitval Elektronica

Postby NicoK » Wed 6 Mar 2019 20:07

Mijn Clio doet dit ook af en toe. Nat weer, ruitenwisser op interval ergens in de eerste 7 minuten....je kunt echt letterlijk de klok erop gelijk zetten.
User avatar
NicoK
Bestuurslid
 
Donateur
Posts: 532
Joined: Sun 21 Feb 2016 17:27
Location: Makkum
Car: Clio 2.2 1.2 8V

Re: Complete uitval Elektronica

Postby JPO » Thu 11 Apr 2019 13:53

Opnieuw de auto bij de garage gebracht, vriendin had onderweg nu 8 keer vlak na elkaar een moment van uitval van deels of hele electronica. Soms is het alleen de radio of de tellerbak die wegvalt, soms stuurbekrachtiging en meldingen van een niet werken ESP.
Garage heeft er opnieuw mee gereden maar natuurlijk komt het op die momenten natuurlijk niet voor... :gun:

Ze hebben het elektrische schema van de auto erbij gehaald en denken nu dat het een weerstand is van een van de relais. Over 14 dagen mag ik de auto weer brengen en gaan ze dat onderzoeken, schijnt een klusje te zijn... :(
JPO
 
Posts: 105
Joined: Tue 6 Jan 2015 16:51
Car: Renault Clio 197

Re: Complete uitval Elektronica

Postby Mrtn » Thu 11 Apr 2019 22:20

NicoK wrote:Mijn Clio doet dit ook af en toe. Nat weer, ruitenwisser op interval ergens in de eerste 7 minuten....je kunt echt letterlijk de klok erop gelijk zetten.


Dat is wel fijn! Fransen nemen het anders nooit zo nauwkeurig :lol:
Mrtn = Maarten
User avatar
Mrtn
 
Donateur
Posts: 4808
Joined: Fri 23 Aug 2002 9:00
Location: Lelystad
Car: R5GTT

Re: Complete uitval Elektronica

Postby Mrtn » Thu 11 Apr 2019 22:22

@JPO, niet iets met contact(slot)? Hebben die dingen een kaart?
Mrtn = Maarten
User avatar
Mrtn
 
Donateur
Posts: 4808
Joined: Fri 23 Aug 2002 9:00
Location: Lelystad
Car: R5GTT

Re: Complete uitval Elektronica

Postby JPO » Fri 12 Apr 2019 7:04

Mrtn wrote:@JPO, niet iets met contact(slot)? Hebben die dingen een kaart?

Mijn ding heeft een kaart idd en dus een startknop, starten doet ze altijd, klik en vroem...
Kaart kan ik gewoon in mijn zak houden. Heb van de week een paar flinke tikken gegeven op het deel waar de startknop zit maar dat deed niks.
JPO
 
Posts: 105
Joined: Tue 6 Jan 2015 16:51
Car: Renault Clio 197

Re: Complete uitval Elektronica

Postby JPO » Fri 12 Apr 2019 7:06

Mrtn wrote:
NicoK wrote:Mijn Clio doet dit ook af en toe. Nat weer, ruitenwisser op interval ergens in de eerste 7 minuten....je kunt echt letterlijk de klok erop gelijk zetten.


Dat is wel fijn! Fransen nemen het anders nooit zo nauwkeurig :lol:


Nee er is tot dus ver nog geen touw aan vast te knopen... mijn vriendin heeft het idee dat het veel voorkomt bij 110 km/u maar ik geloof niet dat dat er mee te maken heeft als dat gewoon een snelheid is die ze veel rijdt van werk naar huis en andersom.
JPO
 
Posts: 105
Joined: Tue 6 Jan 2015 16:51
Car: Renault Clio 197

Return to Electronica



Powered by phpBB® Forum Software © phpBB Group