Clio III ph1 handsfree card problemen

Stel hier je vragen op electronisch gebied, accu, startmotor, dynamo etc.

Clio III ph1 handsfree card problemen

Postby Rehc » Thu 19 Mar 2015 15:07

Sinds een poosje sputtert bij mijn Clio RS het handsfree systeem vwb open en sluiten van de portieren. Handsfree starten werkt probleemloos en achterklep is ook probleemloos met handsfree openen en sluiten. De afstandsbediening van allebei de kaarten werkt ook prima van wel 20m of verder kan ik de auto open doen of dicht doen.

Portieren lijkt langzaam slechter te gaan. Openen gaat vaak goed, maar niet altijd. Vooral als de auto een week stilstaat gaat ie bijna nooit handsfree open. AB werkt dan wel gewoon, kofferbak ook en starten ook. Recent begint het sluiten te sputteren. Vaak paar keer proberen, heen en weer wandelen, voor ie dicht gaat.

Waar moet je dit zoeken? Zit er een antenne ergens voor handsfree bij de portieren? Beide kaarten doen exact hetzelfde, beide portieren doen hetzelfde en de batterijen van beide kaarten heb ik vervangen. Helaas blijft het probleem :-(
Rehc
 
Posts: 95
Joined: Sun 6 Jul 2014 17:07

Re: Clio III ph1 handsfree card problemen

Postby martll » Thu 19 Mar 2015 15:32

Als de auto een paar dagen stil heeft gestaan gooit hij de keyless entry eruit inderdaad. Zodra je dan 1 keer opent de afstandbediening werkt het weer. Dit staat ook ergens in het instructieboekje beschreven dacht ik.
martll
 
Posts: 705
Joined: Wed 7 Sep 2011 18:56

Re: Clio III ph1 handsfree card problemen

Postby Rehc » Thu 19 Mar 2015 15:56

Zoiets vermoedde ik al, maar staat niet in het boekje. Althans kon het niet vinden. Verder is sluiten wel een probleem dat ging eerst goed maar nu belabberder. Vandaar dat ik me af vroeg of ergens een antenne zit of iets. Ik ben wel bij het dashboard geweest voor de carkit, maar keyless starten werkt probleemloos. Alleen dat sluiten en soms het openen. Sluiten reageert vaak twijfelachtig, pas laat of na meerdere keren proberen. Ook als ik er stukken mee gereden heb wil heb wil ie dan niet dicht. Pas na meerdere keren op de knop drukken en heen en weer lopen met de card en dan net voor je denkt laat maar pak de card wel om het met de AB te doen gaat ie op slot
Rehc
 
Posts: 95
Joined: Sun 6 Jul 2014 17:07

Re: Clio III ph1 handsfree card problemen

Postby Gaatze » Thu 19 Mar 2015 17:54

Verbaas me nog regelmatig over vage elektrische gebeurtenissen bij mijn Renaults :p

Ene keer doet iets het niet, andere keer weer wel
User avatar
Gaatze
Bestuurslid
 
Donateur
Posts: 621
Joined: Wed 17 Aug 2005 10:07
Location: Leeuwarden
Car: 5AT,9T

Return to Electronica



Powered by phpBB® Forum Software © phpBB Group