Dynamo in brand na onderhoud Renault dealer

Stel hier je vragen op electronisch gebied, accu, startmotor, dynamo etc.

Dynamo in brand na onderhoud Renault dealer

Postby CySt » Wed 14 Jun 2017 18:46

Mijn Renault Clio RS (type 2, fase 2) uit 2002 is in februari bij een Renault dealer in onderhoud geweest geweest voor vervanging distributieset + multi. Aangezien ik vooral fiets en de auto alleen buiten de stad gebruik, is er sinds het onderhoud maar zo'n 1500km mee gereden.

Afgelopen week gaf de auto in stationair een raar luid zoemend geluid, wat niet aanwezig was tijdens het rijden. Na een korte rit kwam er bij het parkeren van de auto rook uit de motorkap en kwamen er vlammen uit het dynamo. Na de boel geblust te hebben, heb ik de Renault dealer gebeld en die hebben een sleepdienst gestuurd om de auto op te halen. De chauffeur van de sleepwagen concludeerde meteen dat het dynamo niet goed vast zat.

De Renault dealer belde later met dezelfde conclusie, een bout was niet goed vastgedraaid. Ze vroegen of ze het dynamo mochten vervangen, waarop ik antwoordde dat zij het dynamo op hun kosten moesten vervangen omdat zij deze hebben losgemaakt bij het vervangen van de distributie/multi. Zij gaven aan dat ze eerst gingen onderzoeken of het wel hun fout was. Later belden ze terug dat ze geconcludeerd hebben dat het niet hun fout was en nodigden ze me uit om langs te komen om dit toe te lichten.

Vandaag langs geweest en zij claimen dat de brand is ontstaan door de spanningsregelaar van het dynamo. Ze hebben toegegeven dat ze een bout niet goed vast hebben gezet, maar claimen dat dit niet de oorzaak van de brand is omdat ze niet aan de spanningsregelaar komen. Ze zeggen dat dit komt doordat het dynamo door ouderdom versleten is. Echter is het dynamo 80.000 kilometer geleden nog vervangen door een andere Renault dealer, dus dit lijkt mij onwaarschijnlijk. Ook gaven ze aan dat de multiriem er nog op zit en er niet is afgelopen en gebruikten ze als argument dat een wiel ook 5 bouten heeft maar niet eraf loopt als je een bout vergeet vast te zetten.

Ik heb aangegeven dat er naar mijn mening een logisch en direct verband is tussen het onderhoud dat zij hebben uitgevoerd en de brand van het dynamo. Zij zijn van mening dat het onderhoud niet de oorzaak is en raden mij aan een externe expert te laten komen om uitsluitsel te geven. Daar ben ik in eerste instantie mee akkoord gegaan, maar na wat research ben ik erachter dat zo'n expert evenveel kost als een reparatie.

Moraal van dit verhaal, is het mogelijk dat een spanningsregelaar ontbrandt door een niet goed gemonteerde dynamo? Daarbij is dit ook de conclusie van de garage, maar aangezien ik geen automonteur ben kan ik niet beoordelen of dit ook daadwerkelijk de oorzaak van de brand is. Heb ik gelijk om een relatie te zoeken tussen het onderhoud en de brand of is het simpelweg domme vette pech? Naar mijn mening iets te toevallig, zeker aangezien blijkt dat de reparatie niet naar behoren is uitgevoerd.
CySt
 
Posts: 243
Joined: Thu 23 Aug 2007 10:49

Re: Dynamo in brand na onderhoud Renault dealer

Postby Willeon de Zoete » Wed 14 Jun 2017 20:04

Heb je een rechtsbijstand verzekering? Anders zou ik het daar neerleggen.
User avatar
Willeon de Zoete
 
Donateur
Posts: 6962
Joined: Mon 9 Jul 2007 18:40
Location: Ruinerwold

Re: Dynamo in brand na onderhoud Renault dealer

Postby MartijnG » Thu 15 Jun 2017 5:55

Persoonlijk denk ik dat dit niets met de montage te maken heeft. Voor een distributiewissel zou de dynamo m.i. niet los te zijn geweest, enkel de multiriem wordt eraf gehaald. Het kan dus zijn dat de dynamo al 80.000km geleden niet goed vast gezet is. Ik ben het er wel mee eens, 1 boutje gaat geen problemen geven met de montage van de dynamo. Tuurlijk is het niet de bedoeling, maar hij valt er daardoor echt niet vanaf.

Een andere vraag zou ik willen stellen; waarom is de dynamo 80.000km geleden ook al eens vervangen? En was dat een gloednieuw exemplaar of een gereviseerd exemplaar?

Het enige wat eigenlijk vaak voorkomt bij dynamo's is inderdaad een defecte spanningsregelaar. Ik weet niet wat de huidige staat van de dynamo is, maar je zou er eens mee langs een startmotor/dynamoboer kunnen gaan om deze te laten bekijken/doormeten. Wellicht komen ze daar tot andere inzichten qua slijtage oid. Kortsluiting in de dynamo zelf kan ook te maken hebben met inwendige afwijking van de wikkelingen / kernen, maar dan heb je (lullig gezegd) gewoon echt pech gehad (het blijft ijzer).

Het is een lullig iets, maar ik denk dat je er beter mee af bent om een nieuwe dynamo te (laten) monteren en daarbij de laadspanning van de dynamo te laten controleren (ook bij hogere toerentallen) om zeker te weten dat er geen andere randzaken aan de hand zijn (kabelboom problemen oid). Misschien kun je met de dealer afspreken om op basis van de expertise van de startmotor/dynamoboer een eventuele vergoeding/coulance te regelen.

Wellicht kom je er bij de startmotor/dynamoboer achter dat er iets in de dynamo is gevallen (boutje oid) waardoor de dynamo is gesneuveld, dan zou je de dealer eventueel aansprakelijk kunnen stellen, maar tot die tijd zijn deze 'beschuldigingen' niet op z'n plek. Als er écht iets met montage fout is gegaan, dan was dit ook zeker eerder na de distri/multi wissel al voor gekomen, en niet pas na 1500km.

Succes!
'85 GT Turbo & '85 5TL & '90 5TR-T "Rusty" & '79 Estafette Campert & '86 GT Turbo & '89 5GTX & '02 Clio II 1.5 dCi & '05 Megane 1.9 dCi (Daily) & '91 Clio 16v & '03 Clio II 1.6 16v Initiale LPG (Daily) & '06 Megane II Grand Tour 1.6 16v LPG (Daily)
User avatar
MartijnG
Über-Spammer
 
Donateur
Posts: 9988
Joined: Mon 18 Feb 2002 0:00
Location: Vlaardingen
Car: Renault 5 GT Turbo

Re: Dynamo in brand na onderhoud Renault dealer

Postby larsdijkstra » Thu 15 Jun 2017 20:21

MartijnG wrote:Persoonlijk denk ik dat dit niets met de montage te maken heeft. Voor een distributiewissel zou de dynamo m.i. niet los te zijn geweest, enkel de multiriem wordt eraf gehaald. Het kan dus zijn dat de dynamo al 80.000km geleden niet goed vast gezet is. Ik ben het er wel mee eens, 1 boutje gaat geen problemen geven met de montage van de dynamo. Tuurlijk is het niet de bedoeling, maar hij valt er daardoor echt niet vanaf.

Een andere vraag zou ik willen stellen; waarom is de dynamo 80.000km geleden ook al eens vervangen? En was dat een gloednieuw exemplaar of een gereviseerd exemplaar?

Het enige wat eigenlijk vaak voorkomt bij dynamo's is inderdaad een defecte spanningsregelaar. Ik weet niet wat de huidige staat van de dynamo is, maar je zou er eens mee langs een startmotor/dynamoboer kunnen gaan om deze te laten bekijken/doormeten. Wellicht komen ze daar tot andere inzichten qua slijtage oid. Kortsluiting in de dynamo zelf kan ook te maken hebben met inwendige afwijking van de wikkelingen / kernen, maar dan heb je (lullig gezegd) gewoon echt pech gehad (het blijft ijzer).

Het is een lullig iets, maar ik denk dat je er beter mee af bent om een nieuwe dynamo te (laten) monteren en daarbij de laadspanning van de dynamo te laten controleren (ook bij hogere toerentallen) om zeker te weten dat er geen andere randzaken aan de hand zijn (kabelboom problemen oid). Misschien kun je met de dealer afspreken om op basis van de expertise van de startmotor/dynamoboer een eventuele vergoeding/coulance te regelen.

Wellicht kom je er bij de startmotor/dynamoboer achter dat er iets in de dynamo is gevallen (boutje oid) waardoor de dynamo is gesneuveld, dan zou je de dealer eventueel aansprakelijk kunnen stellen, maar tot die tijd zijn deze 'beschuldigingen' niet op z'n plek. Als er écht iets met montage fout is gegaan, dan was dit ook zeker eerder na de distri/multi wissel al voor gekomen, en niet pas na 1500km.

Succes!


Right on spot (Y)
Renault 19 16v 1991 & Renault 19 16v Cabriolet 1993
larsdijkstra
 
Donateur
Posts: 1231
Joined: Fri 28 Dec 2012 12:31
Location: Twello

Re: Dynamo in brand na onderhoud Renault dealer

Postby Sven 5 A T (VLIEGTEUG) » Thu 15 Jun 2017 21:15

Vind ik ook
Ik ben niet gek, ik ben een VLIEGTUIG 3x5at ,R12 Break
User avatar
Sven 5 A T (VLIEGTEUG)
 
Donateur
Posts: 6088
Joined: Thu 10 Jan 2002 0:00
Location: Heiloo

Re: Dynamo in brand na onderhoud Renault dealer

Postby CySt » Sun 18 Jun 2017 13:14

MartijnG wrote:Persoonlijk denk ik dat dit niets met de montage te maken heeft. Voor een distributiewissel zou de dynamo m.i. niet los te zijn geweest, enkel de multiriem wordt eraf gehaald. Het kan dus zijn dat de dynamo al 80.000km geleden niet goed vast gezet is. Ik ben het er wel mee eens, 1 boutje gaat geen problemen geven met de montage van de dynamo. Tuurlijk is het niet de bedoeling, maar hij valt er daardoor echt niet vanaf.

Een andere vraag zou ik willen stellen; waarom is de dynamo 80.000km geleden ook al eens vervangen? En was dat een gloednieuw exemplaar of een gereviseerd exemplaar?

Het enige wat eigenlijk vaak voorkomt bij dynamo's is inderdaad een defecte spanningsregelaar. Ik weet niet wat de huidige staat van de dynamo is, maar je zou er eens mee langs een startmotor/dynamoboer kunnen gaan om deze te laten bekijken/doormeten. Wellicht komen ze daar tot andere inzichten qua slijtage oid. Kortsluiting in de dynamo zelf kan ook te maken hebben met inwendige afwijking van de wikkelingen / kernen, maar dan heb je (lullig gezegd) gewoon echt pech gehad (het blijft ijzer).

Het is een lullig iets, maar ik denk dat je er beter mee af bent om een nieuwe dynamo te (laten) monteren en daarbij de laadspanning van de dynamo te laten controleren (ook bij hogere toerentallen) om zeker te weten dat er geen andere randzaken aan de hand zijn (kabelboom problemen oid). Misschien kun je met de dealer afspreken om op basis van de expertise van de startmotor/dynamoboer een eventuele vergoeding/coulance te regelen.

Wellicht kom je er bij de startmotor/dynamoboer achter dat er iets in de dynamo is gevallen (boutje oid) waardoor de dynamo is gesneuveld, dan zou je de dealer eventueel aansprakelijk kunnen stellen, maar tot die tijd zijn deze 'beschuldigingen' niet op z'n plek. Als er écht iets met montage fout is gegaan, dan was dit ook zeker eerder na de distri/multi wissel al voor gekomen, en niet pas na 1500km.

Succes!


Bedankt voor je toelichting. De reden dat de dynamo 80k geleden is vervangen, is omdat destijds ook een distributiewissel werd gedaan. De desbetreffende garage was blijkbaar vergeten om een bout van de dynamo terug te zetten. Hierdoor brak de dynamo tijdens het rijden af (ook pas na een paar weken) en moest de dynamo vervangen worden, aldus de Renault dealer die de reparatie uitvoerde. Best ironisch dus als nu weer eenzelfde fout de oorzaak zou zijn. Of de dynamo nieuw was of gereviseerd weet ik niet uit mijn hoofd, dan zou ik de factuur moeten checken en die ligt in de auto die nu bij de dealer staat. Om de auto naar een specialist te brengen wordt lastig, dat kan alleen als ik een sleepdienst inschakel aangezien de auto nu niet kan rijden.

De brand in dit geval kwam echter niet alleen bij de spanningsregelaar vandaan, maar ook uit de spoelen van het dynamo. Welke als eerste is gaan branden kan ik niet beoordelen, maar voor mij is in ieder geval duidelijk dat niet alleen de spanningsregelaar is doorgebrand. Het luid zoemende geluid wat uit de motorruimte kwam voor de brand lijkt mij ook een reden om te denken dat er wellicht meer aan de hand was. De garage heeft zelf al toegegeven dat zij de dynamo los hebben gehad voor de distributiewissel en dat ze de bout niet goed hebben vastgedraaid, ze claimen alleen dat dit niet de oorzaak van de brand is geweest. Dat hij er niet af is gevallen is te zien, maar dat hij los zit is wel duidelijk. Een multiriem die over een dynamo loopt dat los zit lijkt me niet heel handig.

Ik heb nu in ieder geval rechtsbijstand ingeschakeld en ik hoop dat zij dan een externe expert zullen inschakelen die meer duidelijkheid kan geven.
CySt
 
Posts: 243
Joined: Thu 23 Aug 2007 10:49

Return to Electronica



Powered by phpBB® Forum Software © phpBB Group